Zobacz temat
OT20 PZK » Technika » Anteny
 Drukuj temat
Przegląd anteny AM6000
so8abc
Pewnie wielu z Was się zastanawia co to za wynalazek posiadam.
Oto link do strony producenta http://www.mezcom...a-kurierem
Ale do rzeczy zaniepokojony informacjami, że podczas Lubelskiego Maratonu jestem głuchy jak pień postanowiłem zrobić przegląd anteny.
I już po chwili od jej zdjęcia i rozłożenia okazało się, że jeden z trzech elementów nie jest dokręcony taką małą śrubką, tzn element wchodził w tulejkę drugiego ale poprzeczna śrubka go nie przytrzymywała była poluzowana.
Czyżby to było powodem ale skoro już zdjęta szukam dalej.
Łukasz
!73
[img]http://krotkofalowcy.pulawy.pl/images/banners/userbar.png[/img] is not a valid Image.
 
so8abc
Jeszcze poprawiłem zimne luty i wyczyściłem pozostałe z rdzawego nalotu i zaśniedzenia.
so8abc dodał/a następującą grafiki:
img_0101.jpg img_0100.jpg

Łukasz
!73
[img]http://krotkofalowcy.pulawy.pl/images/banners/userbar.png[/img] is not a valid Image.
 
so8abc
Wszystko wyczyszczone z brudu kurzu nalotów rdzawych. luty poprawione i zobaczymy czy coś pomogło. Najgorzej wyglądał element przy złączu UC-1.
Łukasz
!73
[img]http://krotkofalowcy.pulawy.pl/images/banners/userbar.png[/img] is not a valid Image.
 
SP8UFT
No i co...............działa lepiej?
 
so8abc
Taką mam nadzieje, że tak. Ale zawody to zweryfikują.
Łukasz
!73
[img]http://krotkofalowcy.pulawy.pl/images/banners/userbar.png[/img] is not a valid Image.
 
SQ8RAY
Cześć,
Dzisiaj są chyba Stalowowolskie Dni Aktywności od 20.30 do 21.00 na 145 MHz FM.
Myślę, że dobra okazja aby przetestować sprzęt jeszcze przed maratonem.
Pozdrawiam,
Piotrek SQ8RAY
ex. SP8-20-069
 
http://hamspirit.com/sp8-20-069
so8abc
SQ8RAY i tak też planowałem zrobić.
Łukasz
!73
[img]http://krotkofalowcy.pulawy.pl/images/banners/userbar.png[/img] is not a valid Image.
 
so8abc
Znalazłem winowajcę!!!
"Ukręcony" był oplot we wtyku N, dokładnie na tym kołnierzu do którego był lutowany. Jakiś tam styk był ale to już chyba nie było to (zwarcia pomiędzy gorącą a oplotem nie było, miernik pokazywał jakieś przejście na oplocie pomiędzy wtykami). Założę nowy wtyk i się zobaczy.
Łukasz
!73
[img]http://krotkofalowcy.pulawy.pl/images/banners/userbar.png[/img] is not a valid Image.
 
Przejdź do forum:
Wygenerowano w sekund: 1.40
17,145,728 unikalne wizyty